Bug 995464 - RHEL-6 - Rebase to ovirt-guest-agent 1.0.8 release
RHEL-6 - Rebase to ovirt-guest-agent 1.0.8 release
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-guest-agent (Show other bugs)
3.3.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: 3.3.0
Assigned To: Vinzenz Feenstra [evilissimo]
Jiri Belka
virt
: Rebase
Depends On: 1006861
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-09 09:00 EDT by Vinzenz Feenstra [evilissimo]
Modified: 2015-09-22 09 EDT (History)
7 users (show)

See Also:
Fixed In Version: IS11
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-01-21 10:52:45 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Vinzenz Feenstra [evilissimo] 2013-08-09 09:00:31 EDT
rebase to newer version of guest agent from upstream
Comment 2 Jiri Belka 2013-09-11 11:03:05 EDT
ok is13
Comment 4 errata-xmlrpc 2014-01-21 10:52:45 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2014-0058.html

Note You need to log in before you can comment on or make changes to this bug.