Bug 995848 - ovirt-engine-sdk-python rebased for 3.3
ovirt-engine-sdk-python rebased for 3.3
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-sdk (Show other bugs)
3.3.0
Unspecified Unspecified
high Severity high
: ---
: 3.3.0
Assigned To: Juan Hernández
Shai Revivo
infra
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-11 10:20 EDT by Itamar Heim
Modified: 2016-02-10 14:43 EST (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-01-21 10:51:33 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Infra
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Itamar Heim 2013-08-11 10:20:55 EDT
bug for new python sdk rebase errata
Comment 2 Charlie 2013-12-04 19:37:20 EST
Does this require doc text?
Comment 6 errata-xmlrpc 2014-01-21 10:51:33 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2014-0068.html

Note You need to log in before you can comment on or make changes to this bug.