Bug 997388 - virtualenv 1.7.2 is buggy, please upgrade to 1.10.1
virtualenv 1.7.2 is buggy, please upgrade to 1.10.1
Status: CLOSED ERRATA
Product: Red Hat Software Collections
Classification: Red Hat
Component: python-virtualenv (Show other bugs)
python33
Unspecified Unspecified
unspecified Severity high
: rc
: 1.0
Assigned To: Robert Kuska
Jan Kepler
: Rebase
Depends On: 995284
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-15 07:31 EDT by Marcela Mašláňová
Modified: 2016-04-18 06:17 EDT (History)
7 users (show)

See Also:
Fixed In Version: python33-python-virtualenv-1.10.1-1.el6
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: 995284
Environment:
Last Closed: 2013-09-10 02:49:24 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 6 errata-xmlrpc 2013-09-10 02:49:24 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2013-1237.html

Note You need to log in before you can comment on or make changes to this bug.