Bug 997891 - Rhevm-shell fails on "exit" command when "disconnect" command is used just before it in batch mode
Rhevm-shell fails on "exit" command when "disconnect" command is used just be...
Status: CLOSED DUPLICATE of bug 971277
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-cli (Show other bugs)
All Linux
unspecified Severity low
: ---
: 3.2.1
Assigned To: Michael Pasternak
: Triaged, ZStream
Depends On: 971277 971285
  Show dependency treegraph
Reported: 2013-08-16 07:59 EDT by Roman Hodain
Modified: 2016-02-10 14:05 EST (History)
11 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 971285
Last Closed: 2013-08-19 09:21:20 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: Infra
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

External Trackers
Tracker ID Priority Status Summary Last Updated
oVirt gerrit 15475 None None None Never
oVirt gerrit 15481 None None None Never

  None (edit)
Comment 1 Barak 2013-08-19 09:21:20 EDT

*** This bug has been marked as a duplicate of bug 971277 ***

Note You need to log in before you can comment on or make changes to this bug.