Bug 998454 - Provide the conv=sparse option in dd
Provide the conv=sparse option in dd
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: coreutils (Show other bugs)
5.10
Unspecified Unspecified
medium Severity medium
: rc
: ---
Assigned To: Ondrej Vasik
qe-baseos-daemons
: FutureFeature
Depends On: 908980
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-19 07:06 EDT by Tomas Dolezal
Modified: 2013-08-19 08:30 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 908980
Environment:
Last Closed: 2013-08-19 07:14:13 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)

Note You need to log in before you can comment on or make changes to this bug.