Bug 999700 - Duplicating host configuration is not possible and has to be done manually
Duplicating host configuration is not possible and has to be done manually
Status: CLOSED DUPLICATE of bug 666883
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: RFEs (Show other bugs)
unspecified
x86_64 Linux
high Severity high
: ---
: ---
Assigned To: Andrew Cathrow
yeylon@redhat.com
network
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-21 17:39 EDT by Kevin Clevenger
Modified: 2016-04-18 02:59 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-10-03 06:33:11 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Network
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 lpeer 2013-10-03 06:33:11 EDT

*** This bug has been marked as a duplicate of bug 666883 ***

Note You need to log in before you can comment on or make changes to this bug.