Bug 999712 - Some toolbar options are inaccessible when window is resized or have smaller resolution
Some toolbar options are inaccessible when window is resized or have smaller ...
Status: CLOSED DUPLICATE of bug 818051
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: RFEs (Show other bugs)
unspecified
x86_64 Linux
high Severity high
: ---
: ---
Assigned To: Andrew Cathrow
yeylon@redhat.com
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-21 18:09 EDT by Kevin Clevenger
Modified: 2016-04-18 02:46 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-08-21 21:39:55 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Itamar Heim 2013-08-21 21:39:55 EDT

*** This bug has been marked as a duplicate of bug 818051 ***

Note You need to log in before you can comment on or make changes to this bug.