Bug 999941 - Installing sssd No such file or directory
Installing sssd No such file or directory
Status: CLOSED DUPLICATE of bug 996526
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: sssd (Show other bugs)
6.5
Unspecified Unspecified
medium Severity medium
: rc
: ---
Assigned To: Jakub Hrozek
Kaushik Banerjee
:
Depends On:
Blocks: 972747
  Show dependency treegraph
 
Reported: 2013-08-22 08:07 EDT by Alexander Todorov
Modified: 2013-08-22 08:21 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-08-22 08:21:23 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alexander Todorov 2013-08-22 08:07:54 EDT
Description of problem:


Automated default install on Xen guests yields errors in install.log:

Installing sssd-1.9.2-122.el6.x86_64
No such file or directory
Installing libcgroup-0.37-10.el6.x86_64
Installing certmonger-0.61-3.el6.x86_64
Comment 1 Ondrej Kos 2013-08-22 08:21:23 EDT
This issue is already reported and fixed in updated version, closing as duplicate.

*** This bug has been marked as a duplicate of bug 996526 ***

Note You need to log in before you can comment on or make changes to this bug.