Bug 1322780

Summary: ifup-eth arping fail should output responding MAC
Product: Red Hat Enterprise Linux 7 Reporter: Jan Ščotka <jscotka>
Component: initscriptsAssignee: David Kaspar [Dee'Kej] <deekej>
Status: CLOSED ERRATA QA Contact: Leos Pol <lpol>
Severity: low Docs Contact:
Priority: high    
Version: 7.2CC: bbreard, deekej, djuran, harald, jeharris, jscotka, lnykryn, psklenar, qe-baseos-daemons, salmy
Target Milestone: rcKeywords: FutureFeature, Patch
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: initscripts-9.49.38-1.el7 Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1099026 Environment:
Last Closed: 2017-08-01 07:29:01 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 1099026, 1392766    
Bug Blocks: 1380361, 1393867, 1400961    

Comment 7 errata-xmlrpc 2017-08-01 07:29:01 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:2286