Bug 1568435

Summary: bump redhat-release for RHEL-ALT 7.6 Ga
Product: Red Hat Enterprise Linux 7 Reporter: Jaroslav Fedor <jfedor>
Component: redhat-releaseAssignee: Jon Disnard <jdisnard>
Status: CLOSED ERRATA QA Contact: Release Test Team <release-test-team>
Severity: unspecified Docs Contact:
Priority: high    
Version: 7.6-AltCC: dtodorov, jdisnard, jstodola, lkocman, lmiksik, mbanas, pholica, release-test-team, salmy
Target Milestone: rc   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1568434 Environment:
Last Closed: 2018-10-30 12:19:07 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 1466854, 1477988, 1509878, 1517800, 1568434    
Bug Blocks: 1477990, 1477991, 1509879    

Comment 3 Martin Banas 2018-09-27 06:01:29 UTC
Verified on RHEL-ALT 7.6 RC compose.

Comment 5 errata-xmlrpc 2018-10-30 12:19:07 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:3371