Bug 1477991 - bump redhat-release for 7.5 GA
bump redhat-release for 7.5 GA
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: releng (Show other bugs)
7.5
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Lubos Kocman
Release Test Team
:
Depends On: 1568434 1568435 1477988 1509878 1517800
Blocks: 1477990 1509879
  Show dependency treegraph
 
Reported: 2017-08-03 08:15 EDT by Lubos Kocman
Modified: 2018-04-17 09:44 EDT (History)
6 users (show)

See Also:
Fixed In Version: redhat-release-client-7.5-7.el7 redhat-release-computenode-7.5-7.el7 redhat-release-server-7.5-7.el7 redhat-release-workstation-7.5-7.el7
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1477988
: 1509879 (view as bug list)
Environment:
Last Closed: 2018-04-10 06:10:55 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2018:0700 None None None 2018-04-10 06:12 EDT

  None (edit)
Comment 4 Lubos Kocman 2018-02-07 14:27:35 EST
Previous two comments are invalid, please ignore.
Comment 9 errata-xmlrpc 2018-04-10 06:10:55 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2018:0700

Note You need to log in before you can comment on or make changes to this bug.