Bug 2045985

Summary: Please package copr-cli for EPEL 9
Product: [Fedora] Fedora EPEL Reporter: Pavel Raiskup <praiskup>
Component: copr-cliAssignee: Jakub Kadlčík <jkadlcik>
Status: CLOSED ERRATA QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: epel9CC: clime7, copr-team, imvalgo, jkadlcik, msuchy, praiskup, turecek.dominik
Target Milestone: ---   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: copr-cli-1.98-1.el9 Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2022-02-09 02:03:13 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 2036747, 2045887, 2045987, 2045990    
Bug Blocks:    

Description Pavel Raiskup 2022-01-26 06:38:12 UTC
Summary says it all.

Comment 1 Fedora Update System 2022-02-08 06:01:27 UTC
FEDORA-EPEL-2022-1f44676ae0 has been submitted as an update to Fedora EPEL 9. https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2022-1f44676ae0

Comment 2 Fedora Update System 2022-02-09 02:03:13 UTC
FEDORA-EPEL-2022-1f44676ae0 has been pushed to the Fedora EPEL 9 stable repository.
If problem still persists, please make note of it in this bug report.