Bug 657407

Summary: Please update anjuta to 2.32.1
Product: [Fedora] Fedora Reporter: Hicham HAOUARI <hicham.haouari>
Component: anjutaAssignee: Debarshi Ray <debarshir>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: low    
Version: 14CC: debarshir, jhs, rpandit
Target Milestone: ---   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2010-12-13 11:23:54 EST Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Hicham HAOUARI 2010-11-25 14:41:07 EST
Description of problem:
Current upstream stable version of anjuta is 2.32.1, while we still have 2.31.90 in F-14 repos
Comment 1 Johannes Schmid 2010-12-13 11:23:54 EST
Bug 657560 has more information about the package being pushed.

Thanks!



-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 657560 ***