Bug 657407 - Please update anjuta to 2.32.1
Please update anjuta to 2.32.1
Status: CLOSED DUPLICATE of bug 657560
Product: Fedora
Classification: Fedora
Component: anjuta (Show other bugs)
14
Unspecified Unspecified
low Severity medium
: ---
: ---
Assigned To: Debarshi Ray
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-11-25 14:41 EST by Hicham HAOUARI
Modified: 2010-12-13 11:23 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-12-13 11:23:54 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Hicham HAOUARI 2010-11-25 14:41:07 EST
Description of problem:
Current upstream stable version of anjuta is 2.32.1, while we still have 2.31.90 in F-14 repos
Comment 1 Johannes Schmid 2010-12-13 11:23:54 EST
Bug 657560 has more information about the package being pushed.

Thanks!



-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 657560 ***

Note You need to log in before you can comment on or make changes to this bug.