This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes

Bug 659705

Summary: Author info is wrong in man page.
Product: Red Hat Enterprise Linux 6 Reporter: Ivana Varekova <varekova>
Component: logrotateAssignee: Jan Kalu┼ża <jkaluza>
Status: CLOSED ERRATA QA Contact: qe-baseos-daemons
Severity: medium Docs Contact:
Priority: low    
Version: 6.1CC: azelinka, jkaluza, ovasik, pschiffe, rvokal, tcameron, tsmetana, varekova
Target Milestone: rcKeywords: ManPageChange
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: logrotate-3.7.8-15.el6 Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 622451 Environment:
Last Closed: 2012-06-20 08:39:49 EDT Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Bug Depends On: 622059, 622451    
Bug Blocks: 800385    

Comment 7 errata-xmlrpc 2012-06-20 08:39:49 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-0786.html