Bug 1001288 - maliit-framework : duplicate documentation files / potentially conflicting
maliit-framework : duplicate documentation files / potentially conflicting
Status: CLOSED ERRATA
Product: Fedora
Classification: Fedora
Component: maliit-framework (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
:
: 1001292 (view as bug list)
Depends On:
Blocks: F20UnversionedDocDirs
  Show dependency treegraph
 
Reported: 2013-08-26 16:26 EDT by Michael Schwendt
Modified: 2014-09-27 05:55 EDT (History)
1 user (show)

See Also:
Fixed In Version: maliit-framework-0.94.2-3.fc20
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-12-14 16:11:06 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Comment (87.03 KB, text/plain)
2013-08-26 16:26 EDT, Michael Schwendt
no flags Details

  None (edit)
Description Michael Schwendt 2013-08-26 16:26:51 EDT
Created attachment 915753 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).
Comment 1 Michael Schwendt 2013-08-26 16:30:54 EDT
*** Bug 1001292 has been marked as a duplicate of this bug. ***
Comment 2 Michael Schwendt 2013-12-14 16:11:06 EST
Fixed in Rawhide, leaving F-20 up to maintainers.
Comment 3 Fedora Update System 2014-09-15 07:59:55 EDT
maliit-framework-0.94.2-3.fc20 has been submitted as an update for Fedora 20.
https://admin.fedoraproject.org/updates/maliit-framework-0.94.2-3.fc20
Comment 4 Fedora Update System 2014-09-27 05:55:58 EDT
maliit-framework-0.94.2-3.fc20 has been pushed to the Fedora 20 stable repository.  If problems still persist, please make note of it in this bug report.

Note You need to log in before you can comment on or make changes to this bug.