Bug 1001292 - maliit-framework : duplicate documentation files / potentially conflicting
Summary: maliit-framework : duplicate documentation files / potentially conflicting
Keywords:
Status: CLOSED DUPLICATE of bug 1001288
Alias: None
Product: Fedora
Classification: Fedora
Component: maliit-framework
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks: F20UnversionedDocDirs
TreeView+ depends on / blocked
 
Reported: 2013-08-26 20:27 UTC by Michael Schwendt
Modified: 2013-08-26 20:30 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2013-08-26 20:30:54 UTC


Attachments (Terms of Use)
Comment (87.03 KB, text/plain)
2013-08-26 20:27 UTC, Michael Schwendt
no flags Details

Description Michael Schwendt 2013-08-26 20:27:29 UTC
Created attachment 915756 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).

Comment 1 Michael Schwendt 2013-08-26 20:30:54 UTC

*** This bug has been marked as a duplicate of bug 1001288 ***


Note You need to log in before you can comment on or make changes to this bug.