Bug 100417 - Bad: partition error
Bad: partition error
Status: CLOSED DUPLICATE of bug 100415
Product: Red Hat Linux
Classification: Retired
Component: parted (Show other bugs)
8.0
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Matt Wilson
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-07-22 04:18 EDT by 陈月飞
Modified: 2007-04-18 12:55 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:57:39 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
the error information (64.38 KB, text/plain)
2003-07-22 04:20 EDT, 陈月飞
no flags Details

  None (edit)
Description 陈月飞 2003-07-22 04:18:37 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; NetCaptor 
6.5.0RC1; (R1 1.1))

Description of problem:
Bad: can't go on installing the system

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.copy  a  Kickstart File to a a floppy disk
2.boot from cdrom and floppy
3.
    

Additional info:
Comment 1 陈月飞 2003-07-22 04:20:17 EDT
Created attachment 93037 [details]
the error information
Comment 2 Jeremy Katz 2003-07-22 10:37:50 EDT

*** This bug has been marked as a duplicate of 100415 ***
Comment 3 Red Hat Bugzilla 2006-02-21 13:57:39 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.