Bug 100530 - strange messages will be displayed "...udiaeresis"
Summary: strange messages will be displayed "...udiaeresis"
Status: CLOSED DUPLICATE of bug 81855
Alias: None
Product: Red Hat Linux Beta
Classification: Retired
Component: kbd   
(Show other bugs)
Version: beta1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Eido Inoue
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-07-23 06:06 UTC by Peter Bieringer
Modified: 2007-04-18 16:55 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:57:41 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Peter Bieringer 2003-07-23 06:06:34 UTC
Something on bootup causes strange messages:

 Entering non-interactive startup
 plus before udiaeresis ignored
 ... (6 lines very similar)

Version-Release number of selected component (if applicable):
RHL severn

How reproducible:
Always

Steps to Reproduce:
1.install severn in VMware
2.Reboot
    

Actual Results:  such strange messages

Expected Results:  no such strange messages

Additional info:
I believe that this messages were already seen in RHL 9 (installed on a Laptop)

Comment 1 Bill Nottingham 2003-07-23 18:50:50 UTC
This is problems with the keymap encoding.

Comment 2 Eido Inoue 2003-07-25 18:56:23 UTC

*** This bug has been marked as a duplicate of 81855 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:57:41 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.