Bug 1005766 - [rhev-hypervisor6] Build rhev-hypervisor6 for 3.3 release
[rhev-hypervisor6] Build rhev-hypervisor6 for 3.3 release
Status: CLOSED UPSTREAM
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rhev-hypervisor (Show other bugs)
3.3.0
x86_64 Linux
medium Severity medium
: ---
: 3.3.0
Assigned To: Kiril Nesenko
Tareq Alayan
integration
: Triaged
: 1008759 (view as bug list)
Depends On:
Blocks: 1019461 1055608
  Show dependency treegraph
 
Reported: 2013-09-09 07:12 EDT by Kiril Nesenko
Modified: 2014-07-10 20:09 EDT (History)
12 users (show)

See Also:
Fixed In Version: 6.5-20131029.0.el6ev.noarch
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 1055608 (view as bug list)
Environment:
Last Closed: 2013-11-10 02:06:46 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Kiril Nesenko 2013-09-09 07:12:22 EDT
Description of problem:
Build rhev-hypervisor6 for 3.3 release

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 2 Mike Burns 2013-09-17 08:41:49 EDT
*** Bug 1008759 has been marked as a duplicate of this bug. ***
Comment 5 Shai Revivo 2013-11-10 02:06:46 EST
we are continuously testing rhevh 3.3 ..
closing
Comment 6 Charlie 2013-12-05 23:23:54 EST
Does this need doc text?

Thanks
Comment 7 Kiril Nesenko 2013-12-08 06:06:15 EST
(In reply to Charlie from comment #6)
> Does this need doc text?
> 
> Thanks

No need.

- Kiril

Note You need to log in before you can comment on or make changes to this bug.