Bug 1006210 - Anaconda within the Rawhide install image - boot.iso is broken
Anaconda within the Rawhide install image - boot.iso is broken
Status: CLOSED DUPLICATE of bug 1005673
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
i386 Linux
unspecified Severity unspecified
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2013-09-10 04:49 EDT by poma
Modified: 2013-09-10 12:53 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2013-09-10 12:53:04 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
Rise up Pane dude! (10.15 KB, image/png)
2013-09-10 04:49 EDT, poma
no flags Details

  None (edit)
Description poma 2013-09-10 04:49:14 EDT
Created attachment 795903 [details]
Rise up Pane dude!

Performing the Rawhide installation via the install image leads you nowhere.
Comment 1 David Shea 2013-09-10 12:53:04 EDT

*** This bug has been marked as a duplicate of bug 1005673 ***

Note You need to log in before you can comment on or make changes to this bug.