Bug 1006344 - Web Services Quickstart no longer uses Twitter as its datasource
Web Services Quickstart no longer uses Twitter as its datasource
Status: CLOSED DUPLICATE of bug 982404
Product: JBoss Data Virtualization 6
Classification: JBoss
Component: Documentation (Show other bugs)
6.0.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: nshendye
: Documentation
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-10 09:14 EDT by Van Halbert
Modified: 2014-02-24 13:44 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Build: CSProcessor Builder Version 1.12 Build Name: 14066, Getting Started Guide-6-6.0.0 Build Date: 14-08-2013 14:52:09 Topic ID: 13896-494057 [Latest]
Last Closed: 2013-09-13 01:40:29 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 belong 2013-09-13 01:40:29 EDT
Adding this information to Bug 982404 as it already captures this.

*** This bug has been marked as a duplicate of bug 982404 ***

Note You need to log in before you can comment on or make changes to this bug.