Bug 100852 - bad display of themes by gnome-theme-manager
Summary: bad display of themes by gnome-theme-manager
Status: CLOSED DUPLICATE of bug 100494
Alias: None
Product: Red Hat Linux Beta
Classification: Retired
Component: control-center   
(Show other bugs)
Version: beta1
Hardware: i386
OS: Linux
low
low
Target Milestone: ---
Assignee: Jonathan Blandford
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-07-26 02:25 UTC by Féliciano Matias
Modified: 2013-04-02 04:17 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:57:45 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Féliciano Matias 2003-07-26 02:25:06 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.7 (X11; Linux i686; U;) Gecko/20030131

Description of problem:
Some theme samples in gnome-theme-manager are badly displayed.

Version-Release number of selected component (if applicable):
2.2.2-1

How reproducible:
Always

Steps to Reproduce:
1. launch gnome-theme-manager
2. 
3.
    

Additional info:

Comment 1 Bill Nottingham 2003-07-28 20:52:02 UTC

*** This bug has been marked as a duplicate of 100494 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:57:45 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.