Bug 100860 - Additional CDs not viewed
Additional CDs not viewed
Status: CLOSED DUPLICATE of bug 92220
Product: Red Hat Linux Beta
Classification: Retired
Component: anaconda (Show other bugs)
beta1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-07-26 01:25 EDT by Kyle R Maxwell
Modified: 2007-04-18 12:56 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:57:45 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Kyle R Maxwell 2003-07-26 01:25:17 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.4) Gecko/20030703

Description of problem:
During the Severn post-install process, the Additional CDs screen appears to not
work. When choosing the Red Hat Linux CDs button to install additional software
from the CDs, a new dialog comes up temporarily while some RPM processing is
being done. The dialog quickly closes and I'm back in the Additional CDs area
with no prompting for additional software. Severn disc 1 is in my CD drive the
entire time.
Comment 1 Jeremy Katz 2003-07-26 23:20:07 EDT

*** This bug has been marked as a duplicate of 92220 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:57:45 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.