Bug 100993 - Taroon beta 1 install is only for DJs?
Taroon beta 1 install is only for DJs?
Status: CLOSED DUPLICATE of bug 99322
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: anaconda (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
Depends On:
  Show dependency treegraph
Reported: 2003-07-28 09:02 EDT by Bernd Bartmann
Modified: 2007-11-30 17:06 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-21 13:57:47 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Bernd Bartmann 2003-07-28 09:02:10 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1)

Description of problem:
While installing Taroon beta 1 AS I felt like a DJ. I had to swap CD 1 and CD 
3 for at least 10 times. Absolutely annoying!

Install for WS was a little bit better. Here I only had to change discs 6 

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1. Perform an everything install of Taroon Beta 1 AS
2. Have fun while being a DJ :-)

Additional info:
Comment 1 Jeremy Katz 2003-07-28 12:12:02 EDT

*** This bug has been marked as a duplicate of 99322 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:57:47 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.