Bug 1010214 - no man page for pulp-admin
no man page for pulp-admin
Status: CLOSED DUPLICATE of bug 721314
Product: Pulp
Classification: Community
Component: documentation (Show other bugs)
2.2
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: pulp-bugs
pulp-qe-list
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-20 05:14 EDT by mkovacik
Modified: 2013-09-27 11:07 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-09-27 11:07:21 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description mkovacik 2013-09-20 05:14:15 EDT
There is no man page for pulp-admin 

Suggestions for improvement: 
There should be a man page distributed with pulp-admin describing its usage
Comment 1 Michael Hrivnak 2013-09-27 11:07:21 EDT

*** This bug has been marked as a duplicate of bug 721314 ***

Note You need to log in before you can comment on or make changes to this bug.