Bug 1011237 - superfluous dots after "via" preposition in man pages
superfluous dots after "via" preposition in man pages
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: yum (Show other bugs)
6.4
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: packaging-team-maint
Karel Srot
: ManPageChange
Depends On: 972764
Blocks: MPO-6.6-REMOVE
  Show dependency treegraph
 
Reported: 2013-09-23 16:56 EDT by Peter Schiffer
Modified: 2014-10-14 00:36 EDT (History)
7 users (show)

See Also:
Fixed In Version: yum-3.2.29-55.el6
Doc Type: Bug Fix
Doc Text:
NO DOCS NEEDED
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-10-14 00:36:47 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter Schiffer 2013-09-23 16:56:14 EDT
This is a clone of original report: bug #972764.
The description of problem is contained in the original bug report.
Comment 6 errata-xmlrpc 2014-10-14 00:36:47 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2014-1410.html

Note You need to log in before you can comment on or make changes to this bug.