Bug 1011730 - (pt-BR) [User Portal] Home > Basic tab: unlocalised message "1 (1 Socket(s), 1 Core(s) per Socket)"
(pt-BR) [User Portal] Home > Basic tab: unlocalised message "1 (1 Socket(s), ...
Status: CLOSED DUPLICATE of bug 1007959
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-userportal (Show other bugs)
3.3.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: nobody nobody
Pavel Stehlik
virt
: Translation
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-24 22:08 EDT by Leticia
Modified: 2015-07-29 21:20 EDT (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-09-25 22:21:58 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Unlocalised message 1 (1 Socket(s), 1 Core(s) per Socket) (357.86 KB, image/png)
2013-09-24 22:08 EDT, Leticia
no flags Details

  None (edit)
Description Leticia 2013-09-24 22:08:07 EDT
Created attachment 802530 [details]
Unlocalised message 1 (1 Socket(s), 1 Core(s) per Socket)

Description of problem:
Unlocalised message: 1 (1 Socket(s), 1 Core(s) per Socket)

Version-Release number of selected component (if applicable):


How reproducible:
User Portal > Home > Basic tab

Steps to Reproduce:
1. User portal
2. Home
3. Basic tab

Actual results:
Unlocalised message 1 (1 Socket(s), 1 Core(s) per Socket)

Expected results:
Localised message 

Additional info:
Comment 1 Yuko Katabami 2013-09-25 21:13:37 EDT
This bug has already been addressed with BZ#1007959, targeting 3.4.
Comment 2 Yuko Katabami 2013-09-25 22:21:58 EDT

*** This bug has been marked as a duplicate of bug 1007959 ***

Note You need to log in before you can comment on or make changes to this bug.