Bug 1013222 - Anaconda crash when select different keyboard layout
Anaconda crash when select different keyboard layout
Status: CLOSED DUPLICATE of bug 1009278
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
x86_64 Linux
unspecified Severity high
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2013-09-28 09:31 EDT by Luis Bazan
Modified: 2013-09-30 09:32 EDT (History)
10 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2013-09-30 09:32:59 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
Comment (1.67 MB, text/plain)
2013-09-28 09:31 EDT, Luis Bazan
no flags Details

  None (edit)
Description Luis Bazan 2013-09-28 09:31:05 EDT
Created attachment 915771 [details]

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).
Comment 1 David Shea 2013-09-30 09:32:59 EDT

*** This bug has been marked as a duplicate of bug 1009278 ***

Note You need to log in before you can comment on or make changes to this bug.