Bug 1015058 - RFE use polkit to authorize the tuna GUI
RFE use polkit to authorize the tuna GUI
Status: CLOSED DUPLICATE of bug 996954
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: tuna (Show other bugs)
7.0
All Linux
low Severity high
: rc
: ---
Assigned To: Arnaldo Carvalho de Melo
:
Depends On: 919212
Blocks: 996954
  Show dependency treegraph
 
Reported: 2013-10-03 07:36 EDT by Jiri Kastner
Modified: 2013-10-03 07:44 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 919212
Environment:
Last Closed: 2013-10-03 07:44:30 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Jiri Kastner 2013-10-03 07:44:30 EDT

*** This bug has been marked as a duplicate of bug 996954 ***

Note You need to log in before you can comment on or make changes to this bug.