Bug 101535 - Add/Remove Applications not accepting CD
Add/Remove Applications not accepting CD
Status: CLOSED DUPLICATE of bug 100445
Product: Red Hat Linux Beta
Classification: Retired
Component: rpm (Show other bugs)
beta1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeff Johnson
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-08-03 01:38 EDT by Don Church
Modified: 2007-04-18 12:56 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:57:57 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Don Church 2003-08-03 01:38:20 EDT
Description of problem:When trying to add a componant, the cd requested is not
accepted.  The "Please insert disk #1 and click OK" prompt keeps prompting. 
Whenever I mount the CD from a desktop shortcut, view the contents using
Konqueror, then go back and click "OK" again trying to install the componant
(samba config), it still refuses to accept the CD.  When I go back to Konqueror,
the window says 0 files and I think it's unmounted too.


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:
Comment 1 Bill Nottingham 2003-08-04 23:33:01 EDT

*** This bug has been marked as a duplicate of 100445 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:57:57 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.