Bug 1016229 - libgexiv2-0.7.0pr2 is available
libgexiv2-0.7.0pr2 is available
Status: CLOSED DUPLICATE of bug 1003324
Product: Fedora
Classification: Fedora
Component: libgexiv2 (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Ankur Sinha (FranciscoD)
Fedora Extras Quality Assurance
: FutureFeature, Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-07 14:06 EDT by Upstream Release Monitoring
Modified: 2013-10-07 19:06 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-10-07 19:06:32 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2013-10-07 14:06:38 EDT
Latest upstream release: 0.7.0pr2
Current version/release in Fedora Rawhide: 0.6.1-2.fc20
URL: http://yorba.org/download/gexiv2/0.7/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 Ankur Sinha (FranciscoD) 2013-10-07 19:06:32 EDT

*** This bug has been marked as a duplicate of bug 1003324 ***

Note You need to log in before you can comment on or make changes to this bug.