Bug 1016687 - updates-testing failed
updates-testing failed
Status: CLOSED DUPLICATE of bug 1016547
Product: Fedora
Classification: Fedora
Component: dnf (Show other bugs)
20
x86_64 Linux
unspecified Severity low
: ---
: ---
Assigned To: packaging-team-maint
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-08 10:21 EDT by Jay Woods
Modified: 2013-10-08 12:29 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-10-08 12:29:18 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jay Woods 2013-10-08 10:21:06 EDT
Description of problem:
           Requires: python-librepo = 1.2.0
           Available: python-librepo-1.0.0-1.fc20.i686 (fedora)
               python-librepo = 1.0.0-1.fc20
           Available: python-librepo-1.2.1-1.fc20.i686 (updates-testing)
               python-librepo = 1.2.1-1.fc20


Version-Release number of selected component (if applicable):

dnf-0.4.2-1.gitc1716d7.fc20.noarch

How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 1 Ales Kozumplik 2013-10-08 12:29:18 EDT

*** This bug has been marked as a duplicate of bug 1016547 ***

Note You need to log in before you can comment on or make changes to this bug.