This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 101769 - libmrproject is 0.10pre?
libmrproject is 0.10pre?
Status: CLOSED RAWHIDE
Product: Red Hat Linux Beta
Classification: Retired
Component: libmrproject (Show other bugs)
beta1
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jonathan Blandford
:
Depends On:
Blocks: CambridgeBlocker
  Show dependency treegraph
 
Reported: 2003-08-06 12:42 EDT by Bill Nottingham
Modified: 2014-03-16 22:37 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-10-10 09:57:06 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Bill Nottingham 2003-08-06 12:42:49 EDT
This:

a) isn't a released version
b) breaks the mrproject build

Perhaps we should have 0.9.1 for both?
Comment 1 Alexander Larsson 2003-10-10 06:07:40 EDT
Latest package seems to be 0.10-3 which is a released package.

Note You need to log in before you can comment on or make changes to this bug.