This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 1018380 - Desktop activity fails wifi during scp or sftp transfer
Desktop activity fails wifi during scp or sftp transfer
Status: CLOSED DUPLICATE of bug 1018391
Product: Fedora
Classification: Fedora
Component: gnome-desktop (Show other bugs)
19
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Ray Strode [halfline]
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-11 15:58 EDT by Dano
Modified: 2013-10-11 17:20 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-10-11 17:20:55 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Dano 2013-10-11 15:58:25 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 1 Dano 2013-10-11 17:20:55 EDT

*** This bug has been marked as a duplicate of bug 1018391 ***

Note You need to log in before you can comment on or make changes to this bug.