Bug 1019191 - infinispan: upgrade to 6.0.0.Beta2
infinispan: upgrade to 6.0.0.Beta2
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: infinispan (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Marek Goldmann
Fedora Extras Quality Assurance
:
Depends On: 1017645 1017678
Blocks: 1016622
  Show dependency treegraph
 
Reported: 2013-10-15 05:30 EDT by Marek Goldmann
Modified: 2013-10-28 05:27 EDT (History)
2 users (show)

See Also:
Fixed In Version: infinispan-6.0.0-0.1.Beta2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-10-28 05:27:31 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Marek Goldmann 2013-10-15 05:30:17 EDT
Description of problem:

Required for WildFly 8.0.0.Beta1.
Comment 1 Marek Goldmann 2013-10-15 05:30:51 EDT
I'm working on it.

Note You need to log in before you can comment on or make changes to this bug.