Bug 1023909 - [Windows Guest Tools] OS can't verify publisher of driver - seems viostor driver
[Windows Guest Tools] OS can't verify publisher of driver - seems viostor driver
Status: CLOSED DUPLICATE of bug 1009457
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Windows Guest Tools (Show other bugs)
3.3.0
Unspecified Windows
urgent Severity urgent
: ---
: 3.3.0
Assigned To: Lev Veyde
Pavel Stehlik
integration
: Regression, Reopened, Triaged
Depends On: 1009457 1030453
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-28 06:12 EDT by Lev Veyde
Modified: 2015-09-22 09 EDT (History)
13 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1009457
Environment:
Last Closed: 2013-10-31 11:49:11 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Lev Veyde 2013-10-31 11:49:11 EDT

*** This bug has been marked as a duplicate of bug 1009457 ***

Note You need to log in before you can comment on or make changes to this bug.