Bug 1027776 - rebuild esc against new xulrunner (ESR24)
rebuild esc against new xulrunner (ESR24)
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: esc (Show other bugs)
5.11
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Jack Magne
Asha Akkiangady
:
Depends On: 1027775
Blocks:
  Show dependency treegraph
 
Reported: 2013-11-07 07:05 EST by Tomas Pelka
Modified: 2013-12-09 16:56 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1027775
Environment:
Last Closed: 2013-12-09 16:56:02 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tomas Pelka 2013-11-07 07:05:58 EST
+++ This bug was initially created as a clone of Bug #1027775 +++

Description of problem:
SSAI

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 1 Tomas Pelka 2013-12-09 16:56:02 EST
Seems that this rebuild is not needed since xulrunner is actually not rebased.

Closing

Note You need to log in before you can comment on or make changes to this bug.