Bug 1027775 - rebuild esc against new xulrunner (ESR24)
rebuild esc against new xulrunner (ESR24)
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: esc (Show other bugs)
6.6
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Jack Magne
Asha Akkiangady
:
Depends On:
Blocks: 1027776 1027777
  Show dependency treegraph
 
Reported: 2013-11-07 07:04 EST by Tomas Pelka
Modified: 2013-12-09 16:57 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 1027776 1027777 (view as bug list)
Environment:
Last Closed: 2013-12-09 16:57:08 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tomas Pelka 2013-11-07 07:04:41 EST
Description of problem:
SSAI

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 2 RHEL Product and Program Management 2013-11-10 07:55:22 EST
This request was not resolved in time for the current release.
Red Hat invites you to ask your support representative to
propose this request, if still desired, for consideration in
the next release of Red Hat Enterprise Linux.
Comment 3 Tomas Pelka 2013-12-09 16:57:08 EST
Seems that this rebuild is not needed since xulrunner is actually not rebased.

Closing

Note You need to log in before you can comment on or make changes to this bug.