Bug 1029041 - rhel-guest-image-6.5 contain rhel6.4 instead of rhel6.5.
rhel-guest-image-6.5 contain rhel6.4 instead of rhel6.5.
Status: CLOSED DUPLICATE of bug 1028889
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: guest-images (Show other bugs)
6.5
Unspecified Unspecified
unspecified Severity high
: rc
: ---
Assigned To: Joey Boggs
meital avital
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-11-11 09:28 EST by Ilanit Stein
Modified: 2013-11-12 10:19 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-11-12 10:19:29 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ilanit Stein 2013-11-11 09:28:26 EST
Description of problem:

This ovf contain a rhel6.4. Should be rhel6.5.

Version-Release number of selected component (if applicable):
rhel-guest-image-6.5-20131101.2.el6
Comment 2 Joey Boggs 2013-11-12 10:19:29 EST

*** This bug has been marked as a duplicate of bug 1028889 ***

Note You need to log in before you can comment on or make changes to this bug.