Bug 1031300 - Typo in website.xml
Typo in website.xml
Status: CLOSED DUPLICATE of bug 1000534
Product: Publican
Classification: Community
Component: Publican Users Guide (Show other bugs)
future
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Ruediger Landmann
tools-bugs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-11-16 11:09 EST by Gé Baylard
Modified: 2013-11-17 18:15 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-11-17 18:15:30 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Gé Baylard 2013-11-16 11:09:34 EST
Description of problem:
Typo in website.xml (and coming pot and po)
line 57 defualt.js > default.js

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 2 Ruediger Landmann 2013-11-17 18:15:30 EST
Thanks Gé -- this one was already spotted and is fixed in source. I still have more fiddling to do with the PUG in the next day or so, then I'll update the POTs/PO

*** This bug has been marked as a duplicate of bug 1000534 ***

Note You need to log in before you can comment on or make changes to this bug.