Bug 1031797 - More recent puppet-pacemaker in openstack-puppet-modules
More recent puppet-pacemaker in openstack-puppet-modules
Status: CLOSED DUPLICATE of bug 1027455
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-puppet-modules (Show other bugs)
4.0
Unspecified Linux
unspecified Severity medium
: ---
: 4.0
Assigned To: Ben Nemec
Nir Magnezi
:
Depends On: 1027455
Blocks: 1027456
  Show dependency treegraph
 
Reported: 2013-11-18 14:28 EST by Jason Guiditta
Modified: 2013-12-04 12:23 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1027455
Environment:
Last Closed: 2013-12-04 12:23:48 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Alvaro Lopez Ortega 2013-12-04 12:23:48 EST

*** This bug has been marked as a duplicate of bug 1027455 ***

Note You need to log in before you can comment on or make changes to this bug.