Bug 103806 - xemacs is missing
Summary: xemacs is missing
Status: CLOSED DUPLICATE of bug 102687
Alias: None
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: xemacs   
(Show other bugs)
Version: 3.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jens Petersen
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-09-05 07:02 UTC by David Juran
Modified: 2007-11-30 22:06 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-09-05 11:35:14 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description David Juran 2003-09-05 07:02:52 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.4) Gecko/20030709

Description of problem:
The xemacs package is missing from both the AS and WS

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Go look for the package on the ftp server

Additional info:

It was there in AS 2.1 but now it is missing and there is nothing mentioned
about this in the release notes

Comment 1 David Juran 2003-09-05 11:33:15 UTC

*** This bug has been marked as a duplicate of 102687 ***


Note You need to log in before you can comment on or make changes to this bug.