Bug 104487 - Anaconda crashes installing VIM
Summary: Anaconda crashes installing VIM
Status: CLOSED DUPLICATE of bug 75377
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 8.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-09-16 10:12 UTC by Torsten Schiffer
Modified: 2007-04-18 16:57 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:58:35 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Crahsdump from installation (78.44 KB, text/plain)
2003-09-16 10:13 UTC, Torsten Schiffer
no flags Details

Description Torsten Schiffer 2003-09-16 10:12:14 UTC
Description of problem:
After selection of single packages tge installation starts, but when it's about 
to install VIM it crashes


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:

Comment 1 Torsten Schiffer 2003-09-16 10:13:19 UTC
Created attachment 94519 [details]
Crahsdump from installation

Comment 2 Torsten Schiffer 2003-09-16 10:15:41 UTC
The System is as follows:
HP DL320 G2 ATA, it was hard to get this MEGARAID IDE ATA Controller working!
P IV 2,26 GHz,
640 MB DDR RAM
2x 80 GB Maxtor Hardware RAID 1

I have no idea at all.

Comment 3 Michael Fulbright 2003-09-16 16:31:16 UTC

*** This bug has been marked as a duplicate of 75377 ***

Comment 4 Red Hat Bugzilla 2006-02-21 18:58:35 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.