Bug 1051542 - Please create EL6 branch for this package
Summary: Please create EL6 branch for this package
Keywords:
Status: CLOSED DUPLICATE of bug 497807
Alias: None
Product: Fedora
Classification: Fedora
Component: perl-Capture-Tiny
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Petr Šabata
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-01-10 14:45 UTC by Jan Pradac
Modified: 2014-01-13 12:53 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-01-13 12:53:07 UTC
Type: Bug


Attachments (Terms of Use)

Description Jan Pradac 2014-01-10 14:45:38 UTC
Please request EL6 branch for perl-Capture-Tiny. If you are not willing to do it I am volunteer to maintain the branch myself.

Thanks Jan Pradac

Comment 1 Petr Šabata 2014-01-10 14:57:52 UTC
Sure, no problem.  What's your FAS username, please?

Comment 2 Jan Pradac 2014-01-11 08:44:16 UTC
My FAS username is "pradac"

Comment 3 Petr Šabata 2014-01-13 11:29:54 UTC
Ok, I've requested a new branch for you.
https://bugzilla.redhat.com/show_bug.cgi?id=497807

Comment 4 Petr Pisar 2014-01-13 12:53:07 UTC
The create-branch request are handled in Package Review component bugs for specific package. Closing as a duplicate.

*** This bug has been marked as a duplicate of bug 497807 ***


Note You need to log in before you can comment on or make changes to this bug.