Bug 105818 - Firewall documentation in installer out of date
Firewall documentation in installer out of date
Status: CLOSED DUPLICATE of bug 105633
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-09-28 00:39 EDT by Bruce A. Locke
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:58:48 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bruce A. Locke 2003-09-28 00:39:29 EDT
The documentation in the side panel for the "Firewall" screen in Fedora Core
Test2 installer is old and does not match the new UI.
Comment 1 Jeremy Katz 2003-09-28 13:38:57 EDT

*** This bug has been marked as a duplicate of 105633 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:58:48 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.