Bug 10613 - misleading comment in /etc/cron.daily/tetex.cron
Summary: misleading comment in /etc/cron.daily/tetex.cron
Status: CLOSED DUPLICATE of bug 10022
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: tetex   
(Show other bugs)
Version: 6.1
Hardware: i386
OS: Linux
low
low
Target Milestone: ---
Assignee: Tim Waugh
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-04-06 09:07 UTC by iwi
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-04-06 18:38:18 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description iwi 2000-04-06 09:07:04 UTC
/etc/cron.daily/tetex.cron says

# Remove and TeX fonts not used in 10 days
/usr/sbin/tmpwatch 2160 /var/lib/texmf


That's 90 days not 10 days.

Comment 1 Jeff Johnson 2000-04-06 18:38:59 UTC
*** This bug has been marked as a duplicate of 10022 ***


Note You need to log in before you can comment on or make changes to this bug.