Bug 106461 - BAd: logs other than pre-defined cannot be viewed
BAd: logs other than pre-defined cannot be viewed
Status: CLOSED DUPLICATE of bug 73527
Product: Red Hat Linux
Classification: Retired
Component: redhat-logviewer (Show other bugs)
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Tammy Fox
David Lawrence
: FutureFeature
Depends On:
  Show dependency treegraph
Reported: 2003-10-07 08:28 EDT by Nikhil
Modified: 2007-04-18 12:58 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-21 13:59:00 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Nikhil 2003-10-07 08:28:35 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.2.1) Gecko/20030225

Description of problem:
pl. add the functionality into redhat-logviewer to add for the logfiles to watch
for. I have installed kerberos server and I am not able to view the logs of same
through redhat-logviewer.

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1.no logs other than the predefined can be viewed

Additional info:
Comment 1 Tammy Fox 2003-10-07 12:40:21 EDT
This was added in version 0.9.0, which should be in rawhide and Fedora Core test
1 and test 2.

*** This bug has been marked as a duplicate of 73527 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:59:00 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.