Bug 10651 - the ipx module doesn't load
Summary: the ipx module doesn't load
Status: CLOSED DUPLICATE of bug 10375
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: modutils   
(Show other bugs)
Version: 6.2
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-04-07 22:13 UTC by Christian Lepine
Modified: 2014-03-17 02:13 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-04-07 22:58:57 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Christian Lepine 2000-04-07 22:13:23 UTC
With Redhat 6.1 when i invoke ipx_configure with options, the module ipx
was loaded.

With Redhat 6.2 when i invoke ipx_configure with the correct options, the
module ipx is not loaded. I have to invoke insmod ipx before ipx_configure.

Comment 1 Bill Nottingham 2000-04-07 22:58:59 UTC
*** This bug has been marked as a duplicate of 10375 ***


Note You need to log in before you can comment on or make changes to this bug.