Bug 10700 - Regarding Bug message 10697
Regarding Bug message 10697
Status: CLOSED DUPLICATE of bug 10697
Product: Red Hat Linux
Classification: Retired
Component: aboot (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Cristian Gafton
Depends On:
  Show dependency treegraph
Reported: 2000-04-10 11:18 EDT by barrus
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2000-04-10 12:57:01 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description barrus 2000-04-10 11:18:20 EDT
I'm so sorry. The tool used to do partitions was DISK DRUID not FDISK as I
wrote in my last message number 10697.
I tried FDISK to repair mentioned HD damage but without success.

Best regards,
Jose Antonio.
Comment 1 Bill Nottingham 2000-04-10 12:57:59 EDT
*** This bug has been marked as a duplicate of 10697 ***

Note You need to log in before you can comment on or make changes to this bug.